Closed Bug 878676 Opened 7 years ago Closed 7 years ago

[Call log] When selecting list in edit mode, "Select all" string is disappered

Categories

(Firefox OS Graveyard :: Gaia::Dialer, defect)

ARM
Gonk (Firefox OS)
defect
Not set
normal

Tracking

(blocking-b2g:leo+)

RESOLVED DUPLICATE of bug 875901
1.1 QE3 (26jun)
blocking-b2g leo+

People

(Reporter: leo.bugzilla.gaia, Unassigned)

Details

Attachments

(1 file)

1. Title : When selecting list in edit mode, "Select all" string is disappered
2. Precondition : Saved more 2 call logs
3. Tester's Action : Enter edit mode >> Select one call log
4. Detailed Symptom :  "Select all" string is disappered
5. Expected :  "Select all" string isn't disappered
6. Reproducibility: Y
1) Frequency Rate : 100%
7. Gaia Master/v1-train : Reproduce
8. Gaia Revision : 99aabd80c98c591a950334e35e429f09150431f4
9. Personal email id : promise09th@gmail.com
blocking-b2g: --- → leo+
Target Milestone: --- → 1.1 QE3
Seems like a duplication of Bug 875901?
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 875901
You need to log in before you can comment on or make changes to this bug.