Unable to select colors for quoted plain text message display

VERIFIED DUPLICATE of bug 72667

Status

VERIFIED DUPLICATE of bug 72667
18 years ago
14 years ago

People

(Reporter: ji, Assigned: sspitzer)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
****Observed with 06/26 branch build ******

On the preference window for message display, the selected color for quoted
plain messages doesn't hold.

Steps to reproduce:
1. Launch browser.
2. Select Edit | Preferences | Mail and Newsgroup | Message display.
3. Select a different color for quoted plain text message display.
4. Close the prefrence window. And open the same window again. The color goes
back to default. When you view a reply mail with quoted plain text  message, the
color for quoted text display is the default color, not the one you selected
from preferences.
(Reporter)

Comment 1

18 years ago
At Step 4, I clicked OK button to close the preference window.

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 72667 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.