If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

[Browser][Settings] Provide character encoding options

RESOLVED DUPLICATE of bug 833152

Status

Firefox OS
Gaia::Browser
RESOLVED DUPLICATE of bug 833152
4 years ago
4 years ago

People

(Reporter: ibarlow, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: c=browser u=user, UX P1)

Comment hidden (empty)
Duplicate of bug 833152? Hard to tell with an empty description.

Comment 2

4 years ago
Pretty certain this is a duplicate.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 833152
You need to log in before you can comment on or make changes to this bug.