If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

<div id="ed_netTimeout">&netTimeout.longDesc;</div>

RESOLVED DUPLICATE of bug 879878

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 879878
4 years ago
4 years ago

People

(Reporter: mike ford, Unassigned)

Tracking

20 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1; rv:21.0) Gecko/20100101 Firefox/21.0 (Beta/Release)
Build ID: 20130511120803

Steps to reproduce:

 <div id="ed_netTimeout">&netTimeout.longDesc;</div>


Actual results:

 <div id="ed_netTimeout">&netTimeout.longDesc;</div>


Expected results:

 <div id="ed_netTimeout">&netTimeout.longDesc;</div>

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 879878
You need to log in before you can comment on or make changes to this bug.