Tabs counter is aligned too high on tablets

RESOLVED DUPLICATE of bug 867242

Status

()

Firefox for Android
Theme and Visual Design
RESOLVED DUPLICATE of bug 867242
5 years ago
5 years ago

People

(Reporter: bnicholson, Unassigned)

Tracking

Trunk
All
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 759505 [details]
screenshot

See screenshot; the number is misaligned on the image. Using a Galaxy Note 10.1.
(Reporter)

Comment 1

5 years ago
Also CC'ing Wes in case this is related to the animation changes.
Seems similar to bug 867242
(Reporter)

Comment 3

5 years ago
Indeed
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 867242
tracking-fennec: ? → ---
You need to log in before you can comment on or make changes to this bug.