[Dialer] When receiving incoming call, white image is shortly represented in contact image area

RESOLVED DUPLICATE of bug 871413

Status

Firefox OS
Gaia::Dialer
--
critical
RESOLVED DUPLICATE of bug 871413
5 years ago
5 years ago

People

(Reporter: Leo, Unassigned)

Tracking

unspecified
1.1 QE3 (26jun)
ARM
Gonk (Firefox OS)

Firefox Tracking Flags

(blocking-b2g:leo+)

Details

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 759551 [details]
Show white screen

1. Title : When receiving incoming call, white image is shortly represented in contact image area
2. Precondition : Receive incoming call
3. Tester's Action : See contact image area
4. Detailed Symptom : White image is shortly represented
5. Expected : Doesn't show white image
6. Reproducibility: Y
1) Frequency Rate : 100%
7. Gaia Master/v1-train : Reproduced
8. Gaia Revision : 99aabd80c98c591a950334e35e429f09150431f4
9. Personal email id : promise09th@gmail.com
(Reporter)

Updated

5 years ago
blocking-b2g: --- → leo?

Comment 1

5 years ago
In triage-User could meet this issue frequently.
blocking-b2g: leo? → leo+
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 871413
You need to log in before you can comment on or make changes to this bug.