While scrolling down using the scroll bar, the status bar changes to "Read: D:\\PROGRAMM FILES\MOZILLA2\BIN\res\arrow.gif

VERIFIED DUPLICATE of bug 88200

Status

VERIFIED DUPLICATE of bug 88200
17 years ago
10 years ago

People

(Reporter: coen, Assigned: bugzilla)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
While scrolling down (to the bottom) using the scroll bar with the mouse, the
status bar changes to "Read: D:\\PROGRAMM FILES\MOZILLA2\BIN\res\arrow.gif

OS: win98
Build: 2001062804 (problem is not new in this build)
Reproducible: Not always :-(

Not sure about component, sorry for that

Comment 1

17 years ago
->XP Apps GUI Features
Assignee: asa → blake
Status: UNCONFIRMED → NEW
Component: Browser-General → XP Apps: GUI Features
Ever confirmed: true
QA Contact: doronr → sairuh

Comment 2

17 years ago
Marking dupe.

*** This bug has been marked as a duplicate of 79947 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
79947 was marked invalid.  Reopening...
Status: RESOLVED → REOPENED
Resolution: DUPLICATE → ---

Comment 4

17 years ago
...to mark as a dupe of 88200.

*** This bug has been marked as a duplicate of 88200 ***
Status: REOPENED → RESOLVED
Last Resolved: 17 years ago17 years ago
Resolution: --- → DUPLICATE

Comment 5

17 years ago
.
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite

Updated

10 years ago
Component: XP Apps: GUI Features → UI Design
You need to log in before you can comment on or make changes to this bug.