When opening files via the file-open they will always open in a new window

VERIFIED DUPLICATE of bug 5729

Status

P3
normal
VERIFIED DUPLICATE of bug 5729
20 years ago
14 years ago

People

(Reporter: csbooton, Assigned: don)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

20 years ago
When opening files via the file-open they will always open in a new window, even if the "open in a new window" is not checked. m using the M7 1999062113 release

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE

Comment 1

20 years ago
known bug...but thanks!

Don't forget to check out:http://www.mozilla.org/quality/most-frequent-bugs/
before writing up a bug.

*** This bug has been marked as a duplicate of 5729 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.