Live samples not working on Introduction to HTML page

RESOLVED DUPLICATE of bug 883874

Status

Developer Documentation
HTML
P5
normal
RESOLVED DUPLICATE of bug 883874
4 years ago
4 years ago

People

(Reporter: sheppy, Assigned: teoli)

Tracking

Details

(Whiteboard: c=HTML u=webdev p=0, URL)

(Reporter)

Description

4 years ago
:: Developer Documentation Request

      Request Type: Correction
     Gecko Version: unspecified
 Technical Contact: 

:: Details

The live samples on this page don't work; there are just small gaps in the text. At a glance, it looks like it's set up correctly, so I'm not sure what's wrong.
(Reporter)

Comment 1

4 years ago
Looks like this is actually a dupe of bug 883874
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 883874
You need to log in before you can comment on or make changes to this bug.