We recently created a GeckoView class as a correlary to a WebView. We already had a GeckoView.frag class lying arond that subclasses special views and provides a simple way to add lightweight theming/private browsing modes to them. The two aren't related at all, but the naming is confusing. We should rename one of them.
This is no longer valid.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.