no context menu in message compose body

VERIFIED DUPLICATE of bug 62870

Status

VERIFIED DUPLICATE of bug 62870
17 years ago
10 years ago

People

(Reporter: alecf, Assigned: bugzilla)

Tracking

({regression})

Trunk
x86
Windows 2000
regression

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
ack! This is a big regression... I'm not seeing any context menu when I
right-click in the body in a mail compose window in the 2001-06-26-03 Win2k build
(Reporter)

Comment 1

17 years ago
by the way, regular composer has a context menu, no problem there..
Keywords: nsbeta1, nsCatFood, regression

Comment 2

17 years ago
I'm pretty sure we never had this based on the fact that I've seen feedback
forms on this for every release since beta1 of 6.0.

Comment 3

17 years ago
This is a duplicate of bug# 62870/html (and 62872/plain).

*** This bug has been marked as a duplicate of 62870 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
verified as dup 
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.