linux 06/29/2001 07:00 CDT build crashes without java

VERIFIED DUPLICATE of bug 88474

Status

SeaMonkey
General
--
critical
VERIFIED DUPLICATE of bug 88474
17 years ago
14 years ago

People

(Reporter: dharter, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
My build from 06/29/2001 7:00AM CDT crashes also under certain conidtions. I
build a Linux distrubtuion. It doesn't crash when I enable java and javascript.
I can crash it everytime by disabling java and javascript, going to www.yahoo.
com, entering a search string, and then clicking on search.

This may be related to  88441

*** This bug has been marked as a duplicate of 88474 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.