Closed Bug 885577 Opened 9 years ago Closed 9 years ago

mach support for chunking

Categories

(Testing :: Mochitest, defect)

x86_64
Linux
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 860839

People

(Reporter: catlee, Unassigned)

Details

(Whiteboard: [mach])

Attachments

(1 file)

Originally from bug 883314; changed the mach variable names to use underscores instead of CamelCase.
Attachment #765664 - Flags: review?
Changes to individual mach commands belong to the bug component related to the command (usually you can tell by the location of the mach_commands.py file).
Component: mach → Mochitest
Product: Core → Testing
Whiteboard: [mach]
I implemented this in bug 860839.
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 860839
Attachment #765664 - Flags: review?
You need to log in before you can comment on or make changes to this bug.