Status

()

RESOLVED INVALID
6 years ago
6 years ago

People

(Reporter: barest, Unassigned)

Tracking

21 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/27.0.1453.116 Safari/537.36

Steps to reproduce:

Error Code: 0x80248014


Actual results:

Error Code: 0x80248014


Expected results:

Error Code: 0x80248014

Updated

6 years ago
Duplicate of this bug: 887464

Comment 2

6 years ago
Hi, unfortunately this report is not very useful because it does not describe the problem well. If you have time and can still reproduce the problem, please read https://developer.mozilla.org/en/Bug_writing_guidelines and add a more useful description to this report.
Flags: needinfo?(barest)

Comment 3

6 years ago
Please don't create test bugs in the live Bugzilla instance.
Use http://landfill.bugzilla.org/ if you want to test things.

Andre: these is typical spam bugs, they come almost monthly
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Flags: needinfo?(barest)
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.