name not resolved address address unreachable

RESOLVED DUPLICATE of bug 887473

Status

()

RESOLVED DUPLICATE of bug 887473
6 years ago
5 years ago

People

(Reporter: barest, Unassigned)

Tracking

22 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/27.0.1453.116 Safari/537.36

Steps to reproduce:

name not resolved address

address unreachable


Actual results:

name not resolved address

address unreachable


Expected results:

name not resolved address

address unreachable
Please follow this link if you want to really log a bug: https://developer.mozilla.org/en-US/docs/Mozilla/QA/Bug_writing_guidelines?redirectlocale=en-US&redirectslug=Bug_writing_guidelines
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 887473
Duplicate of this bug: 953157
You need to log in before you can comment on or make changes to this bug.