Incomplete outline when dragging from customization palette

RESOLVED DUPLICATE of bug 878545

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 878545
5 years ago
5 years ago

People

(Reporter: Jesse Ruderman, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [Australis:P3])

(Reporter)

Description

5 years ago
UX 25.0a1 (2013-07-04)

When I drag the top-left item from the customization palette, it has a blue-glow outline on its bottom side and right side only.

Updated

5 years ago
Component: Toolbars and Customization → Theme
Whiteboard: [Australis:P3]
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 878545
You need to log in before you can comment on or make changes to this bug.