Can't add attachments located on a Windows share

VERIFIED DUPLICATE of bug 55591

Status

VERIFIED DUPLICATE of bug 55591
18 years ago
10 years ago

People

(Reporter: edy.incoletti, Assigned: bugzilla)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
In composition Mozilla refuse to send the message.

All works fine if  the share is mapped as a drive.
dupe of bug 55591

*** This bug has been marked as a duplicate of 55591 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified as dup 
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.