If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

bug 868536 make the build fail when build with --disable-webspeech

RESOLVED DUPLICATE of bug 906867

Status

()

Core
Build Config
RESOLVED DUPLICATE of bug 906867
4 years ago
4 years ago

People

(Reporter: zhoubcfan@163.com, Unassigned)

Tracking

Trunk
x86
Windows 8
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:21.0) Gecko/20100101 Firefox/21.0 (Beta/Release)
Build ID: 20130702202349
(Reporter)

Updated

4 years ago
Hardware: x86_64 → x86
(Reporter)

Updated

4 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 906867
You need to log in before you can comment on or make changes to this bug.