title of properties dialog for "Imported IE Favorites" folder is "**bm_title**"

VERIFIED DUPLICATE of bug 68558

Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 68558
17 years ago
13 years ago

People

(Reporter: Henrik Gemal, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
rightclick on the "Imported IE Favorites" folder and select properties.
The title for the dialog is:
Properties for "**bm_title**"

build 20010702

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 68558 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
verified dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.