Find function does not work any longer in the HTML view

RESOLVED DUPLICATE of bug 687482

Status

RESOLVED DUPLICATE of bug 687482
6 years ago
6 years ago

People

(Reporter: conductbri, Unassigned)

Tracking

SeaMonkey 2.19 Branch
x86
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_8_4) AppleWebKit/536.30.1 (KHTML, like Gecko) Version/6.0.5 Safari/536.30.1

Steps to reproduce:

You can not use the command/f to search for code within the HTML code viewer.  That ability used to function

Comment 1

6 years ago
DUP Bug 687482 - Composer, Find and Replace, does not work until page is given focus
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 687482
You need to log in before you can comment on or make changes to this bug.