Closed Bug 892250 Opened 7 years ago Closed 7 years ago

Bug 12460 should be fixed before playing with Australis

Categories

(Core :: Find Backend, defect)

x86_64
Windows 7
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 12460

People

(Reporter: alice0775, Unassigned)

Details

A title is all.
Stesps to Reproduce
1. Open http://www.w3.org/TR/web-animations/
2. Ctrl+F
2. Attempt to find "Figure 8"

Actual Results:
No thing to find

Expected Results:
"Figure 8" should be selected and scroll in to view
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Whiteboard: [DUPE ME]
Duplicate of bug: 12460
You need to log in before you can comment on or make changes to this bug.