ToolBars "Modern" representation

VERIFIED DUPLICATE of bug 80292

Status

VERIFIED DUPLICATE of bug 80292
18 years ago
11 years ago

People

(Reporter: jlalarcon, Assigned: hewitt)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i586; en-US; rv:0.9.2) Gecko/20010703
BuildID:    2001070306

Since Mozilla 0.9.1 i can't get the "Modern" theme work fine.
the toolbars have a horizontal black lines.....more or less like
the "code bars".

Reproducible: Always
Steps to Reproduce:
1. Open the browser.
2. Change theme settings to "modern".
3. Restart the browser. 

Expected Results:  i want to work with this theme. It's my favourite.

 I use SuSE Linux 6.4.

Comment 1

18 years ago
> the toolbars have a horizontal black lines.....more or less like
> the "code bars"
Sounds like bug 80292.

Comment 2

18 years ago
Agreed.

*** This bug has been marked as a duplicate of 80292 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.