Intermittent dom-level2-core/test_getElementsByTagNameNS05.html | Test timed out.

RESOLVED DUPLICATE of bug 921635

Status

()

RESOLVED DUPLICATE of bug 921635
5 years ago
5 years ago

People

(Reporter: emorley, Unassigned)

Tracking

({intermittent-failure})

Trunk
ARM
Android
intermittent-failure
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Android Armv6 Tegra 250 mozilla-inbound opt test mochitest-6 on 2013-07-17 03:14:45 PDT for push 7e6eb43139f1

slave: tegra-057

https://tbpl.mozilla.org/php/getParsedLog.php?id=25371988&tree=Mozilla-Inbound

{
158 INFO TEST-START | /tests/dom/tests/mochitest/dom-level2-core/test_getElementsByTagNameNS04.html
159 INFO TEST-PASS | /tests/dom/tests/mochitest/dom-level2-core/test_getElementsByTagNameNS04.html | nodeNames
160 INFO TEST-END | /tests/dom/tests/mochitest/dom-level2-core/test_getElementsByTagNameNS04.html | finished in 676ms
161 INFO TEST-START | /tests/dom/tests/mochitest/dom-level2-core/test_getElementsByTagNameNS05.html
162 ERROR TEST-UNEXPECTED-FAIL | /tests/dom/tests/mochitest/dom-level2-core/test_getElementsByTagNameNS05.html | Test timed out.
}
Comment hidden (Treeherder Robot)
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 921635
You need to log in before you can comment on or make changes to this bug.