TEST-UNEXPECTED-FAIL | ThreadUI Integration Search Contact Events toFieldInput handler, successful | Unexpected error

RESOLVED DUPLICATE of bug 895978

Status

Firefox OS
Gaia::SMS
RESOLVED DUPLICATE of bug 895978
5 years ago
5 years ago

People

(Reporter: jgriffin, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
An SMS gaia-unit-test is failing frequently on TBPL:

TEST-UNEXPECTED-FAIL | ThreadUI Integration Search Contact Events toFieldInput handler, successful | Unexpected error

Full log: https://tbpl.mozilla.org/php/getParsedLog.php?id=25400685&tree=Birch&full=1
Comment hidden (Treeherder Robot)
I suspect this is related to bug 895978

I will keep looking.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 895978
You need to log in before you can comment on or make changes to this bug.