Add padding between the input field and search button

VERIFIED DUPLICATE of bug 895462

Status

Marketplace
Reviewer Tools
VERIFIED DUPLICATE of bug 895462
5 years ago
5 years ago

People

(Reporter: krupa, Unassigned)

Tracking

Points:
---

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

5 years ago
Created attachment 778019 [details]
alignment of the search button.png

steps to reproduce:
1. Load https://marketplace.allizom.org/reviewers/apps/queue/
2. Notice the Search button

observed behavior:
No padding before the search button. See screenshot
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 895462
(Reporter)

Updated

5 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.