Intermittent REFTEST TEST-UNEXPECTED-FAIL | http://10.250.49.162:30157/tests/layout/reftests/bugs/670442-1.html | image comparison (==), max difference: 53, number of differing pixels: 2102

RESOLVED DUPLICATE of bug 895409

Status

()

RESOLVED DUPLICATE of bug 895409
5 years ago
5 years ago

People

(Reporter: cbook, Unassigned)

Tracking

25 Branch
ARM
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

5 years ago
Android Armv6 Tegra 250 mozilla-inbound opt test plain-reftest-2 on 2013-07-18 23:02:40 PDT for push c3061aed82c9

slave: tegra-157

REFTEST TEST-UNEXPECTED-FAIL | http://10.250.49.162:30157/tests/layout/reftests/bugs/670442-1.html | image comparison (==), max difference: 53, number of differing pixels: 2102
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)

Comment 5

5 years ago
This wasn't an intermittent, it was permaorange (hopefully fixed by backout of bug 895409).
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 895409
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
You need to log in before you can comment on or make changes to this bug.