Closed Bug 895802 Opened 7 years ago Closed 7 years ago

[app manager] We need a way to get an installed app icon as a dataurl

Categories

(DevTools :: WebIDE, defect)

x86
All
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 898000

People

(Reporter: paul, Unassigned)

References

Details

No description provided.
Component: Developer Tools → Developer Tools: App Manager
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 898000
Filter on 86b7095e-2bd0-499e-a704-d00f2524aeef / PAUL STOP SETTING QA CONTACT TO THE DEVTOOLS COMPONENT'S WATCHERS EMAIL FOR BUGS YOU FILE :)
QA Contact: developer.tools
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.