Status

RESOLVED WORKSFORME
17 years ago
8 years ago

People

(Reporter: bugzilla, Assigned: edburns)

Tracking

Trunk
Other
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I am using 0.9.2 mozilla. Mozilla hangs whenever it is trying to load an applet ..

Comment 1

17 years ago
moving to oji
Assignee: idk → edburns
Component: Java-Implemented Plugins → OJI
(Assignee)

Comment 2

17 years ago
WORKSFORME using 0.9.2 and JDK1.3.1
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME

Comment 3

17 years ago
*** Bug 90412 has been marked as a duplicate of this bug. ***

Updated

8 years ago
Component: Java: OJI → Java: OJI
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.