Inspect and compare two nodes

RESOLVED DUPLICATE of bug 964515

Status

RESOLVED DUPLICATE of bug 964515
5 years ago
4 months ago

People

(Reporter: canuckistani, Unassigned)

Tracking

16 Branch
x86
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

Getting the state of several nodes at the same time When you want to see why
this node is not styled like this other one, inspecting those two nodes would
be a huge win.

etherpad: https://etherpad.mozilla.org/sudweb-devtools-progress
original email: http://markmail.org/thread/qfwfxryspiwzfad3#query:+page:1+mid:qfwfxryspiwzfad3+state:results
Turns out this is very similar to another bug I logged.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 964515

Updated

4 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.