Blank menu in Prefs>Appearance tree

VERIFIED DUPLICATE of bug 89725

Status

SeaMonkey
Preferences
VERIFIED DUPLICATE of bug 89725
17 years ago
13 years ago

People

(Reporter: Skewer, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In the Prefs menu, under Appearance, there are four items: Fonts, Colors,
Themes, and a blank option. When this option is selected the right menu shows
"US Region" and a blank button.

Build: 2001070604 Win98

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 89725 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.