zffos1.1 alarm The alarm title and the open/close icon is overlayed in the alarms list.

RESOLVED DUPLICATE of bug 899918

Status

Firefox OS
Gaia::Clock
RESOLVED DUPLICATE of bug 899918
5 years ago
5 years ago

People

(Reporter: ji.chen5, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; CIBA; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; InfoPath.2; .NET4.0C; .NET4.0E; .NET CLR 3.5.30729; TCO_20130731101651)

Steps to reproduce:

I have confirm the bug.
I have checked code, I have to know the correct UI requirment.

Updated

5 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 899918
You need to log in before you can comment on or make changes to this bug.