Can't unlock the lockscreen on B2G desktop on mac

RESOLVED DUPLICATE of bug 891882

Status

defect
RESOLVED DUPLICATE of bug 891882
6 years ago
6 years ago

People

(Reporter: justin.lebar+bug, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

I can't unlock the lockscreen on B2G desktop on Mac.  Clicking the "^" and dragging it upwards does nothing.

Gaia master: 828bf75d2f850cab0980078669eb19e41f6aae30
Gecko master: https://github.com/mozilla/mozilla-central/commit/3f2cc0c9097d462c34adcb2efd548399da7523fe
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 891882
You need to log in before you can comment on or make changes to this bug.