automatic open subfolder-list on mail drag

VERIFIED DUPLICATE of bug 30861

Status

SeaMonkey
MailNews: Message Display
--
enhancement
VERIFIED DUPLICATE of bug 30861
17 years ago
14 years ago

People

(Reporter: Johan De Meersman, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When drag/dropping a bunch of mails to another folder, it would be very useful
to have folders that have subfolders to automatically open after a second or so
hovering above - Windows explorer style.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 30861 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
makring verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.