If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

after joining selected column cells, column expands way too big

VERIFIED DUPLICATE of bug 67260

Status

()

Core
Editor
VERIFIED DUPLICATE of bug 67260
16 years ago
16 years ago

People

(Reporter: sujay, Assigned: karnaze (gone))

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
using 7/10 build of netscape

1) launch netscape
2) launch composer
3) insert 5 x 5 table
4) populate each cell with text
5) select all cells in any one column
6) Table | Join selected cells

This works, but look at how big the column becomes.

Comment 1

16 years ago
and would your table setting be set to 100% of the window width?
(Reporter)

Comment 2

16 years ago
showed charley...he says layout issue

Comment 3

16 years ago
then it should go to karnaze
Assignee: beppe → karnaze

Comment 4

16 years ago


*** This bug has been marked as a duplicate of 67260 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 5

16 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.