Fizilla unable to pick up on built-in flash plugin

VERIFIED DUPLICATE of bug 81659

Status

()

--
critical
VERIFIED DUPLICATE of bug 81659
18 years ago
18 years ago

People

(Reporter: abrody, Assigned: serhunt)

Tracking

Trunk
PowerPC
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Fizilla 0.9.2 is unable to see the Flash plugin that is built into MacOS X,
which Omniweb is able to. It would be great if Fizilla enabled itself to use
plugins such as Flash.

Comment 1

18 years ago
Confirming issue in July 10 build.
Status: UNCONFIRMED → NEW
Ever confirmed: true

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 81659 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.