The scrollbars are hidden by default

RESOLVED INVALID

Status

Firefox OS
Gaia::Dialer
RESOLVED INVALID
5 years ago
4 years ago

People

(Reporter: Kami, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
When scorring event finished, the scorllbar disappear
Some apps like "Loadshedding" is very difficult to scroll because of that small scrollbar.
This doesn't seem to be a Dialer issue.

If you're referring to the call log's scroll indicators disappearing when we finish scrolling, this is by design.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.