./fullflash_gecko_ril_gaia.sh needs to be updated for hamachi, 1.2

RESOLVED DUPLICATE of bug 904145

Status

RESOLVED DUPLICATE of bug 904145
5 years ago
5 years ago

People

(Reporter: jhammink, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
We need a way to flash only gecko and gaia (and the RIL) on 1.2 builds.  Currently, the script ./fullflash_gecko_ril_gaia.sh works, for example, for Leo 1.1, but not for hamachi, and not on Mozilla central builds.

Comment 1

5 years ago
dup of bug 904145 ?

Comment 2

5 years ago
CCing Naoki, who wrote it.
yes, it's a dup.  Please needinfo me for faster attention.  :)
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 904145
You need to log in before you can comment on or make changes to this bug.