Typing tekst in textarea/writing email

VERIFIED DUPLICATE of bug 88164

Status

SeaMonkey
General
--
major
VERIFIED DUPLICATE of bug 88164
17 years ago
14 years ago

People

(Reporter: Bla, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I've installed Mozilla 0.9.2 with email client. If use Mozilla's email client to
write an email, sometime my cursor get's stuck when I move the cursor backwards
or forwards (I use the arrow keys). The same thing also happen when I write text
in a textarea on a website...the same textarea where I'm writing my bugreport
right now. This is very annoying!

*** This bug has been marked as a duplicate of 88164 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.