Status

Firefox OS
Gaia::Camera
--
critical
RESOLVED DUPLICATE of bug 900399
5 years ago
5 years ago

People

(Reporter: lestherbj, Unassigned)

Tracking

({platform})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: camera, resolution, pictures)

(Reporter)

Description

5 years ago
the resolution of the camera is 3.2 Megapixel and only you can take pictures at a resolution of 426x320 which is desilucionante because there is no way to change the resolution taking into account the performance of the camera.
(Reporter)

Updated

5 years ago
Keywords: platform
Whiteboard: camera, resolution, pictures
Status: UNCONFIRMED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 900399
You need to log in before you can comment on or make changes to this bug.