If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

won't show XML examples

VERIFIED DUPLICATE of bug 9070

Status

SeaMonkey
General
P3
critical
VERIFIED DUPLICATE of bug 9070
19 years ago
13 years ago

People

(Reporter: wmpresby, Assigned: don)

Tracking

Trunk
PowerPC
Mac System 8.6

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
The browser will not show any of the xml examples on this page, instead returning
an "xml parsing error" and showing the first (commented) line of the code in the
browser window. These examples are loading and runnning fine in IE 5 on my
NT machine.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
This is a pure duplicate entry of bug #9070 -- marking DUPLICATE.

*** This bug has been marked as a duplicate of 9070 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verified Dup

Updated

15 years ago
Summary: won't show XML examples
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.