Closed Bug 907210 Opened 9 years ago Closed 7 years ago

Add: Support file transfer in XMPP

Categories

(Thunderbird :: Instant Messaging, defect)

17 Branch
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1024023

People

(Reporter: ipuertofreire, Unassigned)

Details

User Agent: Mozilla/5.0 (X11; Linux i686; rv:23.0) Gecko/20100101 Firefox/23.0 (Beta/Release)
Build ID: 2013080200

Steps to reproduce:

can't send/receive file



Expected results:

I would like send and receive files
OS: Linux → All
Hardware: x86 → All
Status: UNCONFIRMED → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1024023
You need to log in before you can comment on or make changes to this bug.