crash in libpthread-2.17.so@0x9d54

RESOLVED DUPLICATE of bug 911109

Status

()

Toolkit
Storage
--
critical
RESOLVED DUPLICATE of bug 911109
5 years ago
5 years ago

People

(Reporter: protz, Unassigned)

Tracking

({crash})

1.9.2 Branch
All
Linux
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

5 years ago
This bug was filed from the Socorro interface and is 
report bp-17c7a11b-483f-44e2-b664-4f41d2130902.
=============================================================

This crash has been happening since a day or two on the nightly builds of Thunderbird.

Any ideas?

Thanks,

jonathan
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 911109
You need to log in before you can comment on or make changes to this bug.