playing different kinds of music files in java media player

RESOLVED INVALID

Status

()

RESOLVED INVALID
6 years ago
4 years ago

People

(Reporter: nani655.pr, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.2.3) Gecko/20100401 Firefox/3.6.3 (Nightly/Aurora)
Build ID: 20100401080539

Steps to reproduce:

played music files


Actual results:

stopped playing


Expected results:

files should be played properly
(Reporter)

Updated

6 years ago
Component: General → Developer Tools
Product: Core → Firefox
Whiteboard: i have developed an application for playing different kinds of music files but its stopped unexpectedly
Version: 1.4 Branch → 2.0 Branch
You're going to need to provide a URL or testcase that demonstrates the problem and steps to reproduce it. Please use comments for descriptive comments, not the whiteboard.
Component: Developer Tools → Untriaged
Flags: needinfo?(nani655.pr)
Whiteboard: i have developed an application for playing different kinds of music files but its stopped unexpectedly
Version: 2.0 Branch → unspecified
looks like a spam report
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Flags: needinfo?(nani655.pr)
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.