reader toolbar dismisses when you tap on it

RESOLVED WORKSFORME

Status

()

RESOLVED WORKSFORME
5 years ago
2 years ago

People

(Reporter: Margaret, Unassigned)

Tracking

({regression})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Running into this on Nightly but not Aurora.
status-firefox25: --- → unaffected
status-firefox26: --- → affected
Keywords: regression, regressionwindow-wanted
Can you please tell what device and Android version you are using so I can find a regression range? Thanks.
(Reporter)

Comment 2

5 years ago
This was happening to me on a Moto X running 4.2.2, but I can't reproduce on the latest Nightly. I'll close this for now and re-open if I come up with STR.
Status: NEW → RESOLVED
tracking-fennec: ? → ---
Last Resolved: 5 years ago
status-firefox25: unaffected → ---
status-firefox26: affected → ---
Resolution: --- → WORKSFORME
(Reporter)

Updated

5 years ago
Keywords: regressionwindow-wanted
You need to log in before you can comment on or make changes to this bug.