If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

The black bars at the bottom of the screen while scrolling

RESOLVED DUPLICATE of bug 907100

Status

Firefox for Metro
General
RESOLVED DUPLICATE of bug 907100
4 years ago
3 years ago

People

(Reporter: Kapranov, Unassigned)

Tracking

26 Branch
All
Windows 8.1

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

4 years ago
Created attachment 802335 [details]
Безымянный.png

User Agent: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:23.0) Gecko/20100101 Firefox/23.0 (Beta/Release)
Build ID: 20130814063812

Steps to reproduce:

The black bars at the bottom of the screen while scrolling
(Reporter)

Updated

4 years ago
OS: All → Windows 8 Metro
Version: 25 Branch → 26 Branch
(Reporter)

Comment 1

4 years ago
Created attachment 802337 [details]
Безымянный.png

Comment 2

4 years ago
Thanks for filing!
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 907100
(Assignee)

Updated

3 years ago
OS: Windows 8 Metro → Windows 8.1
You need to log in before you can comment on or make changes to this bug.