If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Please create approval flags for gaia: approval-gaia-1.2

RESOLVED FIXED

Status

()

bugzilla.mozilla.org
Administration
--
blocker
RESOLVED FIXED
4 years ago
4 years ago

People

(Reporter: Preeti, Assigned: dkl)

Tracking

Production

Details

(Reporter)

Description

4 years ago
The template for the same:

[Approval Request Comment]
[Bug caused by] (feature/regressing bug #):
[User impact] if declined:
[Testing completed]:
[Risk to taking this patch] (and alternatives if risky):
[String changes made]:
(Assignee)

Comment 1

4 years ago
Flag has been created.
Assignee: nobody → dkl
Status: NEW → RESOLVED
Last Resolved: 4 years ago
OS: Mac OS X → All
Hardware: x86 → All
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.