getApplets() in AppletContext

VERIFIED DUPLICATE of bug 87546

Status

Core Graveyard
Java: OJI
VERIFIED DUPLICATE of bug 87546
17 years ago
7 years ago

People

(Reporter: Wolfgang Christian, Assigned: edburns)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
getApplets in AppletContext does not return a complete list of applets even if 
the applets are in the same jar file on the same server.

Comment 1

17 years ago
Reassigning to OJI
Assignee: ashuk → edburns
Component: Java APIs for DOM → OJI
QA Contact: avm → shrir
(Assignee)

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 87546 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
v
Status: RESOLVED → VERIFIED

Updated

7 years ago
Component: Java: OJI → Java: OJI
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.