[Buri]Google Search ID for DT Croatia, Slovakia and TIM Italy

RESOLVED DUPLICATE of bug 917169

Status

Firefox OS
General
P1
normal
RESOLVED DUPLICATE of bug 917169
4 years ago
4 years ago

People

(Reporter: sync-1, Assigned: jcheng)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
DEFECT DESCRIPTION:
 
 Please assign Google Search ID to DT Croatia, Slovakia and TIM Italy, these countries are v1.1 shipping market.
 
  REPRODUCING PROCEDURES:
 
  EXPECTED BEHAVIOUR:
 
  ASSOCIATE SPECIFICATION:
 
  TEST PLAN REFERENCE:
 
  TOOLS AND PLATFORMS USED:
 
  USER IMPACT:
 
  REPRODUCING RATE:
 
  For FT PR, Please list reference mobile's behavior:

Updated

4 years ago
Assignee: nobody → jcheng
Priority: P2 → P1
(Assignee)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 917169
You need to log in before you can comment on or make changes to this bug.