autocomplete drop-down draws with blank white space between drop-down and URL bar

VERIFIED DUPLICATE of bug 86551

Status

VERIFIED DUPLICATE of bug 86551
17 years ago
14 years ago

People

(Reporter: mozilla.org, Assigned: hewitt)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
On Mac OS X, the drop-down frequently appears with blank white space between the
drop-down content and the URL bar. See the attached screen shot.
(Reporter)

Comment 1

17 years ago
Created attachment 43180 [details]
screen shot

Comment 2

17 years ago
happens on all platforms.

*** This bug has been marked as a duplicate of 86551 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.