reload the page shows inconsistant rendering

RESOLVED DUPLICATE of bug 82720

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 82720
17 years ago
13 years ago

People

(Reporter: Wenqing Jiang, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:0.9.2+) Gecko/20010723
BuildID:    20010723

Go to the specified URL and reload it several times.
Sometimes the table is at the far right of the screen,
and the other times it rests withing the viewable page.

Reproducible: Always
Steps to Reproduce:
1.Go to the specified URL
2.click refresh several times
3.observe the rendering every time it refreshes.  The
  results are different.

Actual Results:  The table should rest withing the viewable page

Comment 1

17 years ago
Page is being incompletely loaded, then this is dup of bug 82720

*** This bug has been marked as a duplicate of 82720 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.